--Solucion-- Error al instalar emsene 1.6 en Ubuntu 9.04 Jaunty

Bueno amigos, como ya les conte, por el momento estoy con Ubuntu 9.04, asi que lo primero que hice fue instalar emesene 1.6 pero me marcaba un error el paquete .deb

Me lanzaba un error que tenia que ver con Python... :S
El error que me lanzaba era este
 
Dependency is not satisfiable: python-support (>= 0.90.0)


Por lo que pronto busque una solucion... la cual consistia en instalar el soporte the pythton desde un .deb(Lo pueden descarar desde aca)

Y bien una vez instalado, ahora simplemtte descargan del .deb de emesene 1.6(desde aca)
 
HABLO CON GAMBETAS © 2010 | Diseñado por Chica Blogger | Volver arriba